Ai uitat parola?


  • luly
  • Membru bebe
  • 35 mesaje
  • din 15 Mar 2016
  • Locatie: Caras-Severin
  • luly

  • Mesaje scrise: 35
  • Locatie: Caras-Severin
  • Masina: Astra Z16xep din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2016

Aceleasi erori le-am avut si eu.Am curatat galeria de admisie si clapetele din galerie,n-am mai avut probleme nici pana azi si au trecut aproape 1 an.
  • romicab

  • Mesaje scrise: 4
  • Locatie: Galati
  • Masina: Astra Z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 04 Jan 2017

Ok, merci. Am vorbit cu un mecanic la un service la noi in Galați, recomandat de mai multe persoane că ar fi specialist pe Opel, și urmează să mă duc săptămâna viitoare cu mașina să îi verifice chipurile niște parametri. Dar ca și erori ce ați avut, tot din cele 4 enumerate de mine?
  • romicab

  • Mesaje scrise: 4
  • Locatie: Galati
  • Masina: Astra Z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 04 Jan 2017

romicab a scris: Buna seara. Am o Astra G cu motor Z16XEP benzina de 77 KW. De la un timp mi s-a aprins martorul cu cheita si cel cu motorul, iar cateodata cand merg din senin acesti 2 martori incep sa palpaie, motorul nu mai merge rotund, incepe sa tremure si sa piarda putere, toate acestea la accelerare. Opresc masina pe dreapta, inclusiv motorul, iar la repornire motorul merge normal ( cateodata este necesar 2-3 reporniri ). Mai precizez ca de cand am luat masina, luna martie 2016, ventilatorul de AC merge doar la putere maxima. Am fost prin mai multi sau mai putin meseriasi cu testere, care si-au dat cu parerea ba ca este bobina, ba ca sunt bujiile, ba ca este ECU. Am schimbat bujiile si intradevar o zi, doua, motorul a mers impecabil, dupa aceea au revenit simptomele. Am luat bobina de la un cunoscut cu acelasi motor si am pus-o pe a mea, la fel a mers. M-am dus la reprezentanta Opel din Galati, mi-au facut diagnoza ( au reiesit erorile P1113, P0301, P1481 si P1482 ) si mi-au zis ca ECU tb schimbat, dar baiatul de acolo mi-a zis ca se si poate repara la o firma din Bucuresti. Dupa ce am plecat de la reprezentanta m-am dus la un alt service din Galati specializat chipurile printre altele si cu rescrierea programului ECU. Aici mi-au din nou testerul si mi-au zis ca ECU este bun, iar problemele sunt din alta parte. Am plecat de acolo si am sunat la firma care repara ECU-urile, acesta m-a intrebat de erori si a zis ca ECU nu are nimic iar problemele sunt de la admisie si de la clapetele twinport care trebuiesc curatate. A doua zi m-am dus la un alt service, le-am explicat despre ce este vorba, acestia mi-au pus testerul si mi-au zis ca problema este ECU si tb altul. Acum nu stiu ce sa mai fac, daca cumpar ECU si nu acesta este vinovatul? Dupa dumneavoastra, care ar fi cauza? Va multumesc mult.




Am dus masina iar la service si rezultatul a fost ca are intarziere la deschiderea clapetelor twinport. Ca si rezolvare - schimbarea twinport cu unul nou, in jur la 4.000 lei sau unul sh. Am intrebat daca merge curatat si raspunsul mecanicului a fost ca nu, deoarece el a lucrat la Opel, iar un coleg a avut aceesi problema la masina, au dat jos sistemul, l-au curatat si rezultatul a fost zero. Va rog, daca a mai avut cineva aceeasi probleama, cu s-a rezolvat. Multumesc.
  • romicab

  • Mesaje scrise: 4
  • Locatie: Galati
  • Masina: Astra Z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 04 Jan 2017

luly a scris: Aceleasi erori le-am avut si eu.Am curatat galeria de admisie si clapetele din galerie,n-am mai avut probleme nici pana azi si au trecut aproape 1 an.


Salut, clapetele aveau cumva intarziere la deschidere?
  • luly
  • Membru bebe
  • 35 mesaje
  • din 15 Mar 2016
  • Locatie: Caras-Severin
  • luly

  • Mesaje scrise: 35
  • Locatie: Caras-Severin
  • Masina: Astra Z16xep din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2016

Suna-ma la nr.0766326601 ca e mult de scris si n-am nervi Smile)
  • cmihai

  • Mesaje scrise: 279
  • Locatie: Braila
  • Masina: Zafira z16xep din 2006
  • Status: Offline
  • Cont inregistrat in: 19 Sep 2011

si eu am avut eroarea...si s-a rezolvat cu o rezistenta
  • luly
  • Membru bebe
  • 35 mesaje
  • din 15 Mar 2016
  • Locatie: Caras-Severin
  • luly

  • Mesaje scrise: 35
  • Locatie: Caras-Severin
  • Masina: Astra Z16xep din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2016

Aia am facut si eu si am rezolvato.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide