Ai uitat parola?


  • alex1978

  • Mesaje scrise: 171
  • Locatie:
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2006

va salut am un opel signum 1.9 cdti 150 de cai si de la ceva e cam puturoasa sau m-am obisnuit eu cu ea:)


Ultima modificare efectuata alex1978 la Lun 04 Jan, 2010 11:25 pm, modificat de 2 ori in total
  • tonytm

  • Mesaje scrise: 4,608
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

https://www.clubopel.com/vie...9939&start=80
Verifica topicul acesta sa vezi daca ai probleme cu tija swirl. Ai becul masinuta cu cheita aprins cand pui contactul, in timpul mersului sau niciodata?
  • eci

  • Mesaje scrise: 14
  • Locatie: Timis
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2008

alex1978 a scris: va salut am un opel signum 1.9 cdti 150 de cai si de la ceva vreme da in nas cand vreau sa plec cu demaraj o simt ca este mai puturoasa chiar daca toate consumabilele sunt schimbate plus valva egr curatata .parca motorul este si mai zgomotos. ...aaaa si inca o chestie imi baga caldura in masina chiar daca climatizarea este oprita .. va multumesc si astept sfaturile voastre


Cm ti se pare ca si motor ai bun si cu consumu cum stai ?
  • alex1978

  • Mesaje scrise: 171
  • Locatie:
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2006

cheita se aprinde numai cand pun contactul dupa care se stinge nu mi se aprinde nimica pe bord ca consum este bine dar al meu este foarte zgomotos
  • tonytm

  • Mesaje scrise: 4,608
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

Verifica tija si mergi la un tester sa vezi ce eroare are stocata.
  • alex1978

  • Mesaje scrise: 171
  • Locatie:
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2006

acuma nu stiu ce fel de taster ca am pus-o cand am luat-o de am verificat nr de km si motorul si nu mi-a iesit nici o eroare am mai auzit o varianta ca cica astia pot s a reseteze orice eroare inaintea vanzarii si nr de km nu mai zic .
  • alex1978

  • Mesaje scrise: 171
  • Locatie:
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2006

este tija o sa cumpar cu totul admisia am gasit-o 1100 lei.sper ca dupa ce schimb asta sa fuga ca in rest nu vad nici o problema 2 nu le mai misca tija.
  • tonytm

  • Mesaje scrise: 4,608
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

Ai mai putea curata egr-ul temeinic mai ales daca ai o zona moarta undeva sub 1500. Bafta
Daca zici ca ti se aprinde cand pui contactul sigur are o eroare stocata.
  • alex1978

  • Mesaje scrise: 171
  • Locatie:
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2006

e normal sa se aprinda cand pui contactul e anormal sa ramana aprins dupa ce pornesti motorul la mine se sting toate dupa ce pornesc motorul numai ca tija aia nu mai sta bine acolo si din cate am inteles pierde presiune pe la galeria de admisie.
  • tonytm

  • Mesaje scrise: 4,608
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

Daca apare check engine-ul asa e. Dar daca apare masinuta cu cheia cand pui contactu si se stinge dupa ce porneste masinal ai o eroare stocata candva.
E alegerea ta sa o ignori si daca nu e permanenta dupa un numar de porniri se va sterge singura.
  • Andrei27iurcea

  • Mesaje scrise: 13
  • Locatie: Bistrita-Nasaud
  • Masina: Signum 1.9 dth din 2007
  • Status: Offline
  • Cont inregistrat in: 05 Sep 2016

Ma poate cineva ajuta cu ceva idei la signumul meu .De o vreme sia pierdut bine puterea si anu trecut am schimbat turbo injectoare ambreaj tot nou si de calitate sunt mecanic auto dar asta mia dat batai de cap .De exemplu trage bine subturatie si de la 2200rpm se pune in nas sta putin si iara incepevsa traga dar nu bine si am consum cam de 12 % am puso pe tester nu am eroare de nici un fel
  • jgyprime

  • Mesaje scrise: 9,051
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Dec 2010

Daca esti mecanic ar trebui sa stii ca problemele la motorizarile common rail nu sunt doar mecanice ci si electronice...
Chiar daca nu are erori, masina poatexsa mearga defectuos din cauza celor n+1senzori care dau valori gresite...
  • Andrei27iurcea

  • Mesaje scrise: 13
  • Locatie: Bistrita-Nasaud
  • Masina: Signum 1.9 dth din 2007
  • Status: Offline
  • Cont inregistrat in: 05 Sep 2016

Leam verificat pe toate am dat egr jos lam curatat si senzoru de pe galeria de admisie lam curatat am fost mai departe la maistru mecanic pentru verificare electronica si nu da nimic gresit pe tester am investit undeva la 4000 de euro si tot nu merge singura treaba ce am vazut filtru de particule 70% inchis iam dat sa il curete dar nu scade de 70 % .Sa fie asta problema ?!
  • jgyprime

  • Mesaje scrise: 9,051
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Dec 2010

pai dpf-ul ar putea fi o problema...
  • Andrei27iurcea

  • Mesaje scrise: 13
  • Locatie: Bistrita-Nasaud
  • Masina: Signum 1.9 dth din 2007
  • Status: Offline
  • Cont inregistrat in: 05 Sep 2016

Salutare revin iara cu probleme am eroare p2279 si p2452 si am schimbat senzoru de presiune dpf si am verificat si furtunu se la senzor si tot apare eroarea si nu mai trage deloc .Dpf-ul e nou si turbo

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata