Ai uitat parola?


  • thirteen

  • Mesaje scrise: 246
  • Locatie: Alba
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2013

  • Garaj Mesaj Privat
Nu te supara dar si eu lucrez cu op-comul si chiar daca nu resetezi intervalul service tot asa apare "not present"deci stocate stocate ( cu negru),"present" apare cu rosu si daca toate sunt "not present" deci stocate le poti sterge linistit daca nu-i defect permanent....caz in care o sa-ti apara iar aproape imediat ce pornesti motorul.
  • svasile

  • Mesaje scrise: 1,628
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Asa si cu ce am gresit?
Raspunde-i omului fara sa comentezi postarea mea, binenteles daca nu am gresit.
  • thirteen

  • Mesaje scrise: 246
  • Locatie: Alba
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2013

  • Garaj Mesaj Privat
Cu nimic, dar nu-i necesar sa resetezi intervalul service ca sa vezi toate astea...crede-ma.
  • svasile

  • Mesaje scrise: 1,628
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Am scris ca nu are legatura, dar este enervant, cel putin pentru mine. Problema ta care este, eu am o problema cu aceasta resetare?
  • thirteen

  • Mesaje scrise: 246
  • Locatie: Alba
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2013

  • Garaj Mesaj Privat
Scuze daca am comentat ,,,,si daca te-am suparat....sincer
  • svasile

  • Mesaje scrise: 1,628
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Sincer nu ma supar sa fiu criticat cand gresesc, dar in ultima vreme se gaseste cineva care sa-mi comenteze postarile chiar daca este corect ce spun. Eu comentez alte postari cand cred ca sunt gresite si am argumente.
  • thirteen

  • Mesaje scrise: 246
  • Locatie: Alba
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2013

  • Garaj Mesaj Privat
Pai si in cazul asta....nu are nici o eroare dar se plange ca oscileaza la relanti....pot fi multe cauze dar eu cred ca are cava mizerie pe debitmetrul de aer...nu mult ca sa depisteze senzorul dar suficcient ca sa fluctueze putin debitul de aer....e doar o banuiala,dar daca mai trece timpul se va vedea.....oricum ar trebui pus un op-com si vazute valorile cu motorul pornit dar nu poti explica asa la incepatori si cei care se pricep cat de cat cu un op-com....gasesti greu.
  • svasile

  • Mesaje scrise: 1,628
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Exact, totul incepe cu o diagnoza, altfel batem campii.
  • thirteen

  • Mesaje scrise: 246
  • Locatie: Alba
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2013

  • Garaj Mesaj Privat
Da....de multe ori se intampla asta aici pe forum ...dam cu presupusu....Ce ma enerveaza e ca incercam sa ajutam si de multe ori nu mai primim raspuns daca am banuit bine.....de un multumesc...nici atat.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata