Ai uitat parola?


  1. Forum ClubOpel.com
  2. Probleme Tehnice
  3. Motoare Diesel
  • BCatalin787

  • Mesaje scrise: 4
  • Locatie: Alba
  • Masina: Vectra din 2002
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2019

  • Mesaj Privat
Bună ziua, am și eu un Opel Vectra Gts 2.2, 16v din 2002, și am probleme cu pornirea, pornește foarte greu la rece sau când sta mai mult de o jumătate de ora, martorul de la bujii nu se aprinde deloc, am înlocuit senzorul de temperatura al motorului, releul de încălzire al bujiilor la fel și tot pornește greu, ce este comic in momentul în care scot fisa de la senzorul de temperatura al motorului cel care este pe termostat bujiile funcționează și martorul la fel, și pornește la un sfert de cheie, la service la calculator nu a dat nici o eroare, ma poate ajuta cineva cu un sfat ce as putea sa mai fac?
  • dancuciureanu

  • Mesaje scrise: 15,718
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
Daca ai avut rabdare sa cauti ai fi gasit.
La tine bujiile incandescente sunt activate doar sub 4-10grdC, in rest exclus. Este o deficienta de soft ecu dar se poate rezolva prin resoftare ca sa mearga pana cand motorul ajunge la 70grdC identic ca la fratele de 1,7l.
Tu cand scoti mufa de la senzor temperatura motor calculatorul nu mai stie ca grade are motorul, activeaza bujiile ca nu e bai dar si ventilator racire ca acolo este problema, mai bine motor racit fortat decat fiert. Proiectantii au gandit bine dar la bujii erau la cafea cu capul.
Rezolvare ieftina si mioritica sa pui un intrerupator la senzor si il activezi de la bord cand este cazul, urmatoarea un termostat de ambianta centrala termica care sa inchida pana la cat poate el si cel mai sfant dar costa resoftare ecu.
  • BCatalin787

  • Mesaje scrise: 4
  • Locatie: Alba
  • Masina: Vectra din 2002
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2019

  • Mesaj Privat
Asa mam gândit și eu, sa întrerup un fir de la senzorul ecu până la momentul pornirii cu un buton, undeva în bord, îți mulțumesc pentru răspuns, apoi voi încerca să găsesc pe cineva sa îmi facă o resoftare ecu, doar că aici în Germania cam costă acest lucru, îți mulțumesc încă o data pentru sfat.
  • dancuciureanu

  • Mesaje scrise: 15,718
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
In germanica muncesti si dintii sau masina se fac in tara. Acolo poti gasi un sw, fire, cuple rapide ca doar esti roman si iti merge mintea. Gasesti un loc pentru sw sa nu gauresti aiurea si iremediabil plasticaraia.
  • BCatalin787

  • Mesaje scrise: 4
  • Locatie: Alba
  • Masina: Vectra din 2002
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2019

  • Mesaj Privat
Am sa îl pun pe un buton suplimentar de avarii, pentru ca am 2 locuri moarte la butoanele din bord, îți mulțumesc încă o data
  • marka

  • Mesaje scrise: 69
  • Locatie: Olt
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Nov 2011

  • Mesaj Privat
dancuciureanu a scris:Daca ai avut rabdare sa cauti ai fi gasit.
La tine bujiile incandescente sunt activate doar sub 4-10grdC, in rest exclus. Este o deficienta de soft ecu dar se poate rezolva prin resoftare ca sa mearga pana cand motorul ajunge la 70grdC identic ca la fratele de 1,7l.

Deci să înțeleg că bujiile funcționează până la 70 grade la motorul de 1.7? Bujiile funcționează doar când martorul se aprinde în bord sau funcționează până la 70 de grade chiar și fără să se aprindă martorul?
  • BCatalin787

  • Mesaje scrise: 4
  • Locatie: Alba
  • Masina: Vectra din 2002
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2019

  • Mesaj Privat
Motorul e de 2.2,si bujiile funcționează corect când îi întrerup câteva secunde fisa de la senzorul de temperatura al motorului
  • dancuciureanu

  • Mesaje scrise: 15,718
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
La vechile y17dtl, dth bujiille merg chiar daca nu ai in bord sarmulita, aia este afisata la pornire cat sa ai martor ca merg si evident incalzire la maf, pe urma se stinge.
La seria z17 sarmulita se mai aprinde la motor cald in mers cand face curatare dpf, evident ecu face asta, cand se aprinde creste usor turatia la ralanti, consumul instant, nu vei opri motorul din regenerare, te invarti in jurul blocului pana termina.
Citeste pe forum, valabil pentru toti si toate, sunt foarte multe info bune si chiar de exceptie dar si tampenii, asta este...nu poate nimeni si nu pot nici eu sa cenzurez ce spun userii, este parerea lor si o respectam. Ca este buna sau proasta, ii apartine.
  • marka

  • Mesaje scrise: 69
  • Locatie: Olt
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Nov 2011

  • Mesaj Privat
Am înțeles, eu am întrebat de Z17dth deoarece am problemă cu pornirea dimineața și pornește greu când nu afișează martorul buji și scoate fum alb. Când apare martorul motorul pornește repede cum ar trebui în mod normal. Ideea e că martorul apare cam aiurea de exemplu a apărut la 18 grade iar la 16 grade nu. Vorbesc de temperatura exterioară afișată în bord.
  • ZastraH

  • Mesaje scrise: 21
  • Locatie: Cluj
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2018

  • Mesaj Privat
Salut. Am un Astra H 1.7 DTH si am probleme la pornire. După ce stă o perioadă mașina când o pornesc trebuie sa învârtă de mai multe ori până pornește. Eu suspectez că este de vina filtrul de motorină, mai precis carcasa. Recent am schimbat filtrul, si nivelul de motorina era doar la jumătate in carcasă. Apoi , in jur de o săptămână a mers bine, iar acum iarăși face probleme. Si m-am gândit sa ii pun un filtru capsulat si daca nu are efect sa pun si o supapa de sens. Ce părere aveți? M-am gândit la Purflux FCS711
  • Mihai.P

  • Mesaje scrise: 127
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Feb 2015

  • Mesaj Privat
In manualul de reparatii Astra H scrie ca surubul filtrului de motorina se strange la cuplul de 6Nm, daca e strans prea tare e posibil sa apara neetanseitati. Boala meseriasului e sa-l stranga pana crapa. Inainte sa schimbi ceva incearca sa slabesti surubul. Daca problema persista atunci schimba carcasa filtrului.

P.S. 6Nm e ca si cum ai aseza o greutate de 3kg pe o cheie de 20cm lungime
  • ZastraH

  • Mesaje scrise: 21
  • Locatie: Cluj
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2018

  • Mesaj Privat
Am incercat și să strâng la cuplu capacul, dar tot la fel face...
Sa incerc sa pun filtru capsulat sau sa caut in alt loc problema?
  • Mihai.P

  • Mesaje scrise: 127
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Feb 2015

  • Mesaj Privat
Mai incearca ceva, dupa un drum mai lung de 2-300 km desfa capacu de la rezervor si asculta daca face fas. Daca face mergi o perioada cu capacul desfacut si vezi cum e. Eu am avut aceasta problema, a ajuns motorina la garniturile de cauciuc din capac si imi facea vid in rezervor.
Eu m-as feri de filtre capsulate, mai bine cauta unul original la dezmembrari.
  • ZastraH

  • Mesaje scrise: 21
  • Locatie: Cluj
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2018

  • Mesaj Privat
Azi am facut un drum de 180km si dupa, cand am deschis capacul de la rezervor s-a auzit un fasait cam timp de 2 secunde. Am luat si un filtru transparent de motorina sa il pun zilele viitoare provizoriu sa vad cum se comporta masina si sa vad daca merge motorina spre rezervor sau sta in filtru.
  • Mihai.P

  • Mesaje scrise: 127
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Feb 2015

  • Mesaj Privat
Parerea mea sa nu inlocuiesti filtrul. Mergi o perioada cu capacul de la rezervor desfacut. Daca porneste bine desfaci capacul. Are doua garnituri, cureti sa scoti de tot garnitura mica de cauciuc.
  • ZastraH

  • Mesaje scrise: 21
  • Locatie: Cluj
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2018

  • Mesaj Privat
Am încercat să merg și cu bușonul de la rezervor slăbit, dar la fel face. Astăzi am montat un filtru transparent sa vad daca sta motorina pe furtune. Am amorsat sistemul, și am pornit motorul. Totul era în regulă.Am oprit motorul, iar pe furtune și în filtru nu era aer. L-am lăsat cam o ora oprit, și când mă întorc la mașină, toată motorina a mers in rezervor( filtrul și furtunele erau goale). Sa incerc sa pun și o supapă de sens și să văd cum evoluează problema? Poza este făcută cam la 30min după ce am pornit iarăși motorul.
  • ZastraH

  • Mesaje scrise: 21
  • Locatie: Cluj
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2018

  • Mesaj Privat
Am mai descoperit că motorina se scurge spre pompa de injecție. Se poate sa scape pe supapa de retur a pompei?
  • ZastraH

  • Mesaje scrise: 21
  • Locatie: Cluj
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2018

  • Mesaj Privat
Nu am mai postat de mult timp, neavând timp liber prea mult.
Ce am mai făcut până acum legat de problema cu pornirea. Am pus un filtru capsulat și o supapă de sens, și am curățat ventilul de la bușonul de la rezervor. Inițial am crezut că s-a rezolvat problema, însă după 2 trei zile iar a început să pornească greu. Am pus și testerul sa vad presiunea in rampă la combustibil, si cred că totuși de acolo este problema. La pornire creste destul de repede presiune până la 250bar, in momentul in care pornește motorul.Dar după oprire scade foarte repede presiunea; până la 0 bar cam in 15-20 secunde.
  • andreei1993

  • Mesaje scrise: 18
  • Locatie: Olanda
  • Masina: Astra Y20DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 01 Jan 2020

  • Mesaj Privat
Salut prieteni
Am un opel astra h 1.9 74kw 101cp an 2006
Porneste foarte greu la prima cheie cred ca e problema cu regulator presiune rail dar nu stiu in ce parte se află pe înaltă stanga sau dreapta
Mulțumesc
  • black_soulwhite

  • Mesaje scrise: 136
  • Locatie: Iasi
  • Masina: Astra Z19 DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 19 Aug 2019

  • Mesaj Privat
In stanga este infipt in pompa de inalte...deci in stanga cum te uiti din fata masinii.Uite o poza Am avut o tentativa sa il ''curat'' desi nu stiu daca este varianta aia care merge desfacuta...si mie la cald imi fluctueaza cateodata 1-2 mm maxim(la rece niciodata).Masina porneste la sfert cald/rece dar exista acea fluctuatie care o vad eu.
  1. Forum ClubOpel.com
  2. Probleme Tehnice
  3. Motoare Diesel

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata