Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  • SDoruStan

  • Mesaje scrise: 41
  • Locatie: Constanta
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Mai 2019

  • Mesaj Privat
deleted-113970 a scris:
SDoruStan a scris:Am tot un opel astra G, motorul z16xe. Aerul conditionat functioneaza doar daca motorul este foarte cald. Daca vrei sa pornesti aerul conditionat, apesi pe buton, se aprinde ledul dar baga aerul de afara (cald). Electroventilatorul nu pleaca. Daca temperature antigelului creste peste 90, app 95 grade, atunci porneste si electroventilatorul si atunci baga si aer condionat. Ce ar putea sa aiba. Si fara sa vrei AC, electroventilatorul pleaca tot in jur de 95 de grade (de pe ceasul din bord). Pe torque am si eroarea p1482 (engine coolant blower motor relay 1.2.3 malfunction.


Ai schimbat cumva ecu din dezmembrari? Pare sa fie alta versiune de soft, daca da eroare pe cele 3 trepte. Se rescrie ecu si gata.
Da-ne detalii. Masina din ce an este, model de clima(manuala sau automata, a fost schimbat calculatorul de motor sau nu? Pleaca ventilatoarele la 95grade pentru ca asa e conceput sistemul, sa nu iti fiarba apa in borcan...


Nu s-a schimbat nimic la masina decat in service Opel (cel putin asa apare in cartea de service). Masina am cumparat-o de la un coleg ce o avea de noua. Problema cu ac-ul o avea si el dar nici la reprezentanta nu I-a dat de cap. Fostul proprietar imi spune aca a citit nu stiu pe unde si ar putea sa fie de la calculatorul de pe motor, dar, ma gandesc ca, acela fiind electric, ar trebui sa mearga sau sa nu mearga, doar una din doua.
Skip Ads 60 min (0/3)

  • DCiobanu243

  • Mesaje scrise: 175
  • Locatie: Dambovita
  • Masina: Astra A20DTH din 2013
  • Status: Offline
  • Cont inregistrat in: 09 Jul 2017

  • Mesaj Privat
Salut! De vr-o saptamana(mi-a facut de doua ori, sau doar atunci am bagat de seama) imi cupleaza aerul fara sa imi apara in becul aprins la ac sau la butonul de auto(precizez ca am clima). Si inca un aspect, am verificat si nu este activata nici obtiunea care iti porneste automat ac-ul, si care am inteles ca se memoreaza pe fiecare cheie, am verificat amandoua cheile preventiv, si e off la amandoua... si ca sa se opreasca activez si dezactivez din buton si se opreste . A mai patit cineva asa ceva ?!
  • MDonisa

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 17 Mai 2020

  • Mesaj Privat
Buna seara,
Am un Opel Combo C 2003 , 1.7 DTI si merge continuu ventilatorul de la AC cand pornesc motorul fără a cupla AC - ul. Stie cineva ce ar putea fi ?
Muktumesc
  • SDoruStan

  • Mesaje scrise: 41
  • Locatie: Constanta
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Mai 2019

  • Mesaj Privat
Ai incercat sa o pui pe vreun tester ? Sa nu fi ramas releul de la aerul conditionat pe inchis.
  • MDonisa

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 17 Mai 2020

  • Mesaj Privat
Nu am reusit încă sa ajung la cineva cu tester . Am vrut să încerc si aici poate sa intalnit cineva cu pb asta
  • BStefan562

  • Mesaje scrise: 21
  • Locatie: Constanta
  • Masina: Zafira din 2000
  • Status: Offline
  • Cont inregistrat in: 03 Feb 2020

  • Mesaj Privat
Am și eu o problema. Aerul rece nu se simte decât la treapta a 3 a. Am senzația ca fluxul de aer nu este corespunzător (la fel și iarna, abia reușesc sa dezaburesc parbrizul și tot asa nu prea baga căldura). Este vreo problema tehnica sau pur și simplu nu este freon?
Opel zafira a 2.0 dti
  • CArnautu

  • Mesaje scrise: 5
  • Locatie: Botosani
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2018

  • Mesaj Privat
Bună, am o Zafira din 2001 benzină 1,6 16v. Problema este ac-ul. Compresorul pornește dar nu baga rece de loc nu e nici 0.000000000001% diferența cu ac pornit sau oprit. Care ar fi problema știam că dacă nu ai freon nu pornește compresorul. Ce presiune trebuie sa văd pe tester? . Mulțumesc
  • dorello2005

  • Mesaje scrise: 13
  • Locatie: Vaslui
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Oct 2008

  • Mesaj Privat
Va salut! Am o problema mai deosebita cu ac de la masină mea, Astra G, 1.7cdti , z17dtl, hatcback, an fabricatie 2004: am schimbat acum o lună radiatorul de ac (condensatorul) cu tot cu filtru uscator pentru că avea urme de freon în partea de dedesubt, in zona filtrului uscător ( de vreo 2 ani făceam completare cu freon când venea vara) cu unul marca NRF. Problema este că da aer rece cca 5 min după care aerul nu este asa de rece, iar conducta groasa de la compresor care la pornire este rece, începe să se încălzească, dar nu tare, ca cea subtire. Presiunile pe robotul de încărcare sunt normale, cca 2 bari la presiunea joasa si cca 15 bari la cea înaltă. La pornire, când da aer rece, presiunea înaltă este cca 10 bari, când creste spre 15, începe să se încălzească conducta groasa. Si, după cele 5 min de la pornire, sunt momente când compresorul se decuplează cate 2-3 sec.

.
Prima imagine, când conducta groasa este rece, a 2-a este când presiunea este mai mare și conducta groasa este un pic călduță.

Orice sfat este binevenit, mulțumesc.
  • dorello2005

  • Mesaje scrise: 13
  • Locatie: Vaslui
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Oct 2008

  • Mesaj Privat
S-a rezolvat prin schimbarea supapei de expansiune de pe vaporizator.
  • GManache184

  • Mesaje scrise: 1
  • Locatie: Bucuresti
  • Masina: Astra din 2002
  • Status: Offline
  • Cont inregistrat in: 08 Jul 2020

  • Mesaj Privat
maiandrei a scris:A venit vara,
Bine-mi pare!
Freon in radiator
Masina mea nu are...

Strofa nu imi apartine, dar mi-a placut (am imprumutat-o de la Mr.Opel)

Asadar, foarte pe scurt, dezvoltam unde e cazul:
1. Vara trecuta a mers, acum nu merge.
a) verificat pe tester sau pe robot presiunea in instalatia de AC. Daca este sub 4 bari, nu ai freon. In mod normal, trebuie sa vedem intre 6 si 8 bari cu AC oprit de minim 10 minute. Incarcarea se face doar la robot, nu cu butelcute!
Se face recuperare, curatare, vidare, incarcare cu ulei (de obicei 30ml), substanta contrast, agent frigorific R134a - totul automat.
b) se cauta pierderi de freon cu lampa UV. Suspecti: radiatorul, conductele, imbinarile (oringurile), compresorul sau chiar supapele de umplere
c) se inlocuieste piesa defecta (eu personal nu recomand sudarea radiatorului, la conducte sunt de acord)

2. Am freon, dar nu cupleaza compresorul.
a) De cele mai multe ori, siguranta termica a bobinei compresorului este arsa. Se repara, colegul ldivora este expert in asta (el impreuna cu mikiboy au facut tutorial la noi pe forum);
b) Senzor de presiune AC defect, se vede imediat pe tester;
c) siguranta arsa, rar;
d) modul comanda defect, rar;
e) problema "pe fire", rar.

3. Compresorul cupleaza, dar nu face frig.
a) cantitate freon la limita inferioara - se aplica pct. 1
a1) daca s-a facut umplere de la butelcute este posibil sa avem aer in loc de freon in instalatie => eficienta scazuta.
b) filtru dezumidificator blocat - se inlocuieste
c) filtru polen imbacsit - se simte si miros urat iar fluxul de aer este slab.
d) Supapa trecere High-Low pressure stricata (un singur caz, interventie umana).
e) Compresor defect (vezi 5).

4. Zgomot mare din zona compresorului cu AC oprit. Rulmentul de la fulie trebuie inlocuit.

5. Zgomot mare din zona compresorului cu AC pornit. Actionat manual, compresorul tinde sa se blocheze. Problema interna de compresor. Recomand inlocuirea compresorului.

6. Compresorul cupleaza, pare sa faca ceva racoare, dar decupleaza imediat. Sau functioneaza cu intermitente.
a) Ventilator blocat, rupt, ineficient - creste presiunea in radiator, racirea este ineficienta, sistemul intra in protectie;
b) Radiator ineficient, deteriorat, sugrumat, etc - la fel;
c) senzorul de presiune raporteaza eronat - pe tester vezi o valoare, in realitate (pe robot) vezi cu totul altceva;

7. Compresorul cupleaza, dar pare sa patineze. Miroase a incins. Se arde siguranta termica. Se topeste ambreiajul (extern).
De cele mai multe ori, problema intalnita la Astra-H 2005. De la mama ei a avut compresor cu electrovalva (comanda interna, variabila). Dintr-un motiv oarecare (nu neaparat compresor defect), Dorel instaleaza alt compresor, insa unul "normal", cu ambreiaj extern (de tip on/off). Trebuie:
- adaptata instalatia electrica - adaugat un releu si o siguranta in UEC, mutata comanda compresorului de la ECC la UEC:

- selectat tipul compresorului in ECC, UEC, ECU (cred ca astea 3 sunt);


Ultima actualizare: Octombrie 17, 2017 de maiandrei

Cuvinte cheie: probleme clima, freon, climatronic, compresor, instalatie climatizare, conversie compresor ambreiaj

Skip Ads 60 min (0/3)

  • Ciurea Marius

  • Mesaje scrise: 147
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

  • Mesaj Privat
Salut, anul trecut nu a mai pornit compresorul de ac ( bobina arsă ) am fost la un servis ca sa repare bobina sau sa o schimbe. Problema a fost ca nu au putut sa o desfacă deoarece șurubul din capul fuliei se învârtea in gol .Masina este un Opel Astra h 1,3 cdti , ulterior am decis sa cumpăt un compresor nou.
Întrebarea este, mai pot sa repar compresorul vechi sau il arunc ?
  • Acidutzu

  • Mesaje scrise: 373
  • Locatie: Iasi
  • Masina: Astra Z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 22 Apr 2015

  • Mesaj Privat
Daca este defecta doar bobina se poate repara.
Incearca sa scoti surubul ala cu un burghiu, sau polizor unghiular. E pacat ssa arunci compresorul, mai ales ca acuma stii cat costa unul nou.
  • Ciurea Marius

  • Mesaje scrise: 147
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

  • Mesaj Privat
Am încercat sa învârt de el, am ținut cu mana de fulie si ambreiaj si îmi da impresia ca se învârte axul cu totul ca si cum ar fi cuplat ambreiajul, se aude cum se învârte in interiorul lui .
  • mihdoi

  • Mesaje scrise: 733
  • Locatie: Bucuresti
  • Masina: Meriva Z16XEP 77kW din 2006
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2006

  • Mesaj Privat
Problema este urmatoarea: Pornesc AC. Functioneaza de la cateva secunde la cativa km, dupa cum are chef si dintr-o data se opreste. Din acest moment nu mai functioneaza nici electroventilatorul, chestie care duce la depasirea temperaturii antigelului la peste 100 grade. (normal sta in 90 grade) Opresc motorul. Repornesc fara sa mai pun in functiune AC. Electroventilatorul porneste si-si face treaba. (este unul singur si are o rezistenta ceramica in partea de jos a carcasei. Rezistenta are o siguranta termica - foto),
Problema a inceput anul trecut si am crezut ca e de vina freonul (nu mai facusem un control de 3 ani, nu au fost motive) Am fost la un service sa verific AC, sa completez/ schimb freon. Dupa ce au facut baietii aia ce trebuia facut (mi-au spus ca lipseau cam 100 ml din 700) au facut proba. Dupa vreo 2 minute AC s-a oprit (la fel si electroventilatorul ) si manometrele de pe instalatia lor arătau ca presiunea in instalaatia AC creste foarte mult. Au inceput investigatii si au gasit rezistenta pomenita mai sus defecta( izolatia ceramica coapta, sarita si infasuararea intrerupta. Am schimbat cu ceva compatibil (nu identica) si dupa 2 km a decedat. Schimbat motorul electoventilatorului, degeaba. Au facut comanda pt acea rezistenta, ca cea originala. Dupa vreo 3 saptamani tot nu venise si dupa ce mi-au spus ca nu se stie cand ajunge, mi-am comandat-o la un magazin. Am montat-o singur si a mers pana acum vreo 3 saptamani. Cand au reinceput problemele.
Acum intreb: stie cineva vreo rezolvare? sau exista un service (nu neaparat in Bucuresti) care chiar sa se priceapa la probleme ale instalatiei AC? Adica nu doar schimb freon igienizare si pa! Si nici clasicul compresorul trebuie schimbat.
Masina e cea din semnatura.
PS. Problema se cam incadreaza la nr 6 de pe prima pagina, dar nu am mai vazut problema ridicata de altcineva deci nici eventuale rezolvari.
Multumesc!


  • marius-opel

  • Mesaje scrise: 270
  • Locatie: Cluj
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2016

  • Mesaj Privat
rezistenta si sig termica sunt pe original? si la valorile date de catre constructor?trebuie sa fie pe original ,daca vrei sa nu mai ai probleme!a se verifica si electroventilatorul sa fie ok, si contactele lui ,la fel si la rezist si sig termica sper sa o rezolvi! bafta.
  • mihdoi

  • Mesaje scrise: 733
  • Locatie: Bucuresti
  • Masina: Meriva Z16XEP 77kW din 2006
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2006

  • Mesaj Privat
@marius-opel
Multumesc pentru raspuns. Ceea ce am cumparat e aftermarket. Am dat datele masinii si este cea din foto, din primul post. Legaturile (puntile - nu stiu cum sa le numesc) dintre pini sunt identice ca a celei originale, care a fost pe masina. Ce am pus anul trecut m-a tinut exact 11 luni. Anul acesta cand a inceput sa faca figuri, am luat alta tot de la magazinul de anul trecut. Nu a mers decat vreo 10 km. Nu cunosc parametrii tehnici nici ai originalului si la cea cumparată nu ma pricep sa le masor. Electroventilatorul l-am schimbat dar nu era nevoie, cel vechi fiind bun.
Voi urma sfatul tau: voi curata toate contactele si daca tot nu merge, voi cumpara pe original si voi vedea ce se intampla. Multumesc!
  • andrewzro

  • Mesaje scrise: 46
  • Locatie: Galati
  • Masina: Grandland X XHT din 2018
  • Status: Offline
  • Cont inregistrat in: 26 Mar 2018

  • Mesaj Privat
Salutare

Am si eu o problema legata de A/C, presupun .. Miros intepator si greu de suportat.
Apare foarte des. Mult prea des. Sunt fortat sa fac curatare cu ozon la maxim 2-3 luni de zile.

Am facut si curatare la service cu aparate profesionale de ceata cu diverse substante si inlocuit inclusiv filtru de polen .. nu a tinut nici 2 saptamani.
Da, clima sta tot timpul ON, pe Auto, 21-23 grade, in functie de temperatura de afara, dar nu e posibil sa trebuiasca sa curat tot timpul instalatia.

Ori e o problema de proiectare, ori e alta problema.
Am mai avut masini cu clima si mi se intampla o data pe an sa fie nevoie de curatare, dar nu de 5-6 ori.

A mai patit cineva?
Spor
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR