Ai uitat parola?


  • Mihailee

  • Mesaje scrise: 2
  • Locatie: Prahova
  • Masina: Astra ijt din 2006
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2015

  • Garaj Mesaj Privat
R0ME0 a scris:Azi am avut timp si am montat AUX-IN, dar cu unele modificari. Am folosit tutorialul din 2012 dar cei 4 condesatori C3, C4, C5, C6 i-am folosit de 1uF si C7 de 100nF, fara a mai lipi rezistentele, in rest am folosit aceleasi piese ca in tutorial. As mai fi vrut ca in loc de C10=680pF sa lipesc o rezistenta de 4,7kOhmi k in tutorialul din 2010, dar nu stiu ce claritate ar mai fi avut sunetul. Rezultatul modificarilor este ca nu se aud bruieli de nici un fel, chiar daca mufa jack nu e introdusa in niciun dispozitiv, sunetul e clar, basul puternic, dar nu se aude la fel de tare ca sunetul de pe radio volumul fiind la maxim la ambele dispozitive, dar oricum e acceptabil. Daca stie cineva cum am putea ridica puterea sunetului pe Aux ca cel de pe radio sau CD?
Atasez poze dar nu le criticati pt k lipiturile nu au fost facute cu o statie de aer cald, ci cu fludor si pistolul de lipit Smile)))



Pt asta iti trebuie un preamplificator inserat in electronica aparatului, unde si de care trebuie verificata o schema electrica.
  • HABRA.SAID

  • Mesaje scrise: 3
  • Locatie: Bucuresti
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2014

  • Garaj Mesaj Privat
salutare baieti am si eu un cd 70 navi si as vrea si eu sa pun aux numai ca nu ma pricep asi avea nevoi de cineva sa ma ajute precizez ca sunt din bucuresti asi fi recunoscator daca mar ajuta ineva va multumesc anticipat 0785099999
  • marcone1

  • Mesaje scrise: 59
  • Locatie: Olt
  • Masina: Vectra 1.8 l 122 hp din 2002
  • Status: Offline
  • Cont inregistrat in: 16 Sep 2008

  • Garaj Mesaj Privat
va salut baieti , deci pana la urma pot sa fac modificarea dupa pdflul ala de mai sus sa mearga totul ok?

https://www.clubopel.com/lin...ad/CD70-AuxIN.pdf
multumesc
  • george stan

  • Mesaje scrise: 6
  • Locatie: Vrancea
  • Masina: Astra Z19DT din 2007
  • Status: Offline
  • Cont inregistrat in: 25 Nov 2016

  • Garaj Mesaj Privat
Daca am avut un dispozitiv parrot pe care l.am anulat pentru ca imi facea scurt la unitatea de comanda si imi deschidea playerul si se consuma bateria, pe display imi aparea aux in.
Pot folosi aceeasi intrare a parrot in player pentru a folosi o sursa externa sa redau in player ? Multumesc
  • flores_astra

  • Mesaje scrise: 1,913
  • Locatie: Bucuresti
  • Masina: Astra Z18 XE din 2003
  • Status: Offline
  • Cont inregistrat in: 21 Sep 2008

  • Garaj Mesaj Privat
Intrebarede 100 de puncte: De unde atiluat tda ca nu gasesc pe nicaieri?
  • alexx1402

  • Mesaje scrise: 1,743
  • Locatie: Alta tara
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2010

  • Garaj Mesaj Privat
Farnell, ebay, adelaida
  • BMarginean

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 08 Jun 2018

  • Garaj Mesaj Privat
Salut baieti as vrea sa va intreb daca nu cunoasteti pe cineva prin mures care se prricepe sa monteze aux pe cd70
  • ZZolyomi

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 29 Aug 2018

  • Garaj Mesaj Privat
orlandosro a scris:Modificarea pt aux in pt cd70 : https://docs.google.com/view...DZiZGNhZTcwM2U3Mg


Buna .
Am un Vectra C cu dvd 90 ( vreau sa am si intrare AUX ) . S-a facut modificare la soft ( la ultima versiune ) s-a legat intrarea aux am adaugat componentele necesare care nu erau., sa facut si modificarea din tech .. Probleam esta ca acum arata ca are aux dar nu merge . un mic ajutor ce ar putea fii? ce am mai putea incerca?
Multumesc
  • LeonteMihai

  • Mesaje scrise: 576
  • Locatie: Constanta
  • Masina: Astra z13dth din 2006
  • Status: Offline
  • Cont inregistrat in: 27 Oct 2011

  • Garaj Mesaj Privat
Salut. Am achizitionat de curând un navi 70 cu cid. L am instalat pe masina , merge ok. Unitatea avea aux pe masină veche si am luat si cablul de acolo , dar nu pot să îl pun in mufa de pe masina mea. Îmi puteti da un sfat cum sa pun cele 3 fire in mufa ?
In mufa veche am găsit si un fir albastru/alb conectat. Aveti idee de la ce ar putea fi ? Eu nu îl am pe masina mea.
  • alexx1402

  • Mesaje scrise: 1,743
  • Locatie: Alta tara
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2010

  • Garaj Mesaj Privat

  • LeonteMihai

  • Mesaje scrise: 576
  • Locatie: Constanta
  • Masina: Astra z13dth din 2006
  • Status: Offline
  • Cont inregistrat in: 27 Oct 2011

  • Garaj Mesaj Privat
Întrebam de firul albastru cu alb conectat in partea stângă a conectorului. Am atașat și o poza mai sus
  • FLORIN848

  • Mesaje scrise: 123
  • Locatie: Bucuresti
  • Masina: Astra Y17 DT din 2003
  • Status: Offline
  • Cont inregistrat in: 15 Feb 2010

  • Garaj Mesaj Privat
Salut. Cineva in bucuresti care face aux la cd70 navi? Nu prea intru aici, astept un mesaj sau telefon la 0766431162. Ms frumos
  • flores_astra

  • Mesaje scrise: 1,913
  • Locatie: Bucuresti
  • Masina: Astra Z18 XE din 2003
  • Status: Offline
  • Cont inregistrat in: 21 Sep 2008

  • Garaj Mesaj Privat
Am ales sa fac dupa una din schema am cumparat piesele cand am gasit timp sa ma apuc si eu de treaba minunat nu mai merge link-ul.
  • aaresis

  • Mesaje scrise: 267
  • Locatie: Bucuresti
  • Masina: Vectra 1.9DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 01 Aug 2007

  • Garaj Mesaj Privat
Ai rezolvat ceva Flores?
  • GFlorin

  • Mesaje scrise: 36
  • Locatie: Braila
  • Masina: Vectra z18xer din 2007
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2017

  • Garaj Mesaj Privat
Salut am cd70 cu aux instalat de fabrica dar nu ia semnalul audio pe aux in . Ce ar putea sa fie
  • lupan bogdan

  • Mesaje scrise: 184
  • Locatie: Brasov
  • Masina: Astra Z14xep din 2004
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2016

  • Garaj Mesaj Privat
Bună, posibile cauze ai un aparat care este activat doar soft... si lipsesc piesele electronice esentiale pentru lucrul acesta sau nu ai pusi pini in mufa corect... am intalnit ambele variante... restu poate iti mai spune altcineva.
  • GFlorin

  • Mesaje scrise: 36
  • Locatie: Braila
  • Masina: Vectra z18xer din 2007
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2017

  • Garaj Mesaj Privat
Asa e montat pe masina firul am desfacut cd.ul si sunt piesele pe placa cu tda 8579

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata