Ai uitat parola?


  • mrsnac1977

  • Mesaje scrise: 21
  • Locatie: Bucuresti
  • Masina: Corsa x10xe din 2000
  • Status: Offline
  • Cont inregistrat in: 14 Jan 2010

  • Garaj Mesaj Privat
Salutari tuturor! Ieri am intrat in posesia unui corsa din 2000, motor x10xe, si am o problema cu martorul ce simbolizeaza motorul, si anume:cateodata se aprinde, se stinge singur, alteori nu se stinge decat daca opresc motorul. Cateva pareri si sugestii din partea voastra sunt bine venite pentru a ma ajuta sa rezolv problema.
Va multumesc anticipat!
  • StefanTolos

  • Mesaje scrise: 4,122
  • Locatie: Constanta
  • Masina: Corsa B12XER din 2018
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2007

  • Garaj Mesaj Privat
Bine ai venit si sa o stapanesti santos pe doamna Corsa,cel mai indicat este sa-i faci o diagnoza eventual incearca sa dai un search:pseudoagrafa si gasesti metoda cum poti citi erorile fara tester.
  • HOLBAN SORIN

  • Mesaje scrise: 165
  • Locatie: Bucuresti
  • Masina: Corsa x12xe din 1999
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2008

  • Garaj Mesaj Privat
Salut,am si eu un opel ca al tau,din 1999,singura dif este motorul,x12xe si am aceeasi prob.De vina este sonda lambda,care este pe duca,cel putin la mine.Daca atunci cand becul este aprins motorul merge prost curata valva egr.Oricum ai luat masina buna care tine cu casa.
  • gcom61

  • Mesaje scrise: 975
  • Locatie: Giurgiu
  • Masina: Meriva z14xep din 2005
  • Status: Offline
  • Cont inregistrat in: 25 Mai 2008

  • Garaj Mesaj Privat
Am avut aceeasi problema cand am luat-o (2008 ) si s-a dovedit a fi EGR blocat/inchis si debitmetrul de aer.Acesta (debitmetrul ) merge curatat cu spray de contacte fara ulei si fara sa folosesti vreun fel de stergere cu diverse lucruri.Am inteles ca se mai poate curata cu alcool..izopropilic.
Pt a verifica debitmetrul procedezi in felul urmator:
-cu motorul oprit(fara contact)scoti mufa debitmetru
-pornesti motorul si faci o cursa pt a vedea cum se manifesta motorul
-atentie ,becul cu motorasul va ramane aprins atat timp cat ai mufa scoasa.
Daca in urma testului vei observa ca motorul are alta viata si este mult mai nervos in mod sigur debitmetrul are probleme.
Eu am reusit sa distrug complet un debitmetru curatandu-l cu spray +betisoare igienice(din alea pt urechi),si am reusit sa curat un altul(gasit in portbagajul masini-cand am cumparat-o)folosind spray fara ulei.
Am incercat si functioneaza foarte bine debitmetru pt corsa c (z10xe),insa mi s-a parut consumul o idee mai mare.

Bine ai venit printre corsari ,si cat mai multi km fara probleme
  • mrsnac1977

  • Mesaje scrise: 21
  • Locatie: Bucuresti
  • Masina: Corsa x10xe din 2000
  • Status: Offline
  • Cont inregistrat in: 14 Jan 2010

  • Garaj Mesaj Privat
Stii ce am observat, cand e motorul rece, martorul nu se apride decat aunci cand temp. apei ajunge la 90'C, insa am sa incerc maine sa curat debitmetrul cu spray, oare de unde sa -l cumpar?
  • mrsnac1977

  • Mesaje scrise: 21
  • Locatie: Bucuresti
  • Masina: Corsa x10xe din 2000
  • Status: Offline
  • Cont inregistrat in: 14 Jan 2010

  • Garaj Mesaj Privat
HOLBAN SORIN a scris:Salut,am si eu un opel ca al tau,din 1999,singura dif este motorul,x12xe si am aceeasi prob.De vina este sonda lambda,care este pe duca,cel putin la mine.Daca atunci cand becul este aprins motorul merge prost curata valva egr.Oricum ai luat masina buna care tine cu casa.


Salut, valva egr o curat tot cu spray pt. contacte?Trebuie demontata sau merge si la fata locului curatata?
  • mrsnac1977

  • Mesaje scrise: 21
  • Locatie: Bucuresti
  • Masina: Corsa x10xe din 2000
  • Status: Offline
  • Cont inregistrat in: 14 Jan 2010

  • Garaj Mesaj Privat
gcom61 a scris:Am avut aceeasi problema cand am luat-o (2008 ) si s-a dovedit a fi EGR blocat/inchis si debitmetrul de aer.Acesta (debitmetrul ) merge curatat cu spray de contacte fara ulei si fara sa folosesti vreun fel de stergere cu diverse lucruri.Am inteles ca se mai poate curata cu alcool..izopropilic.
Pt a verifica debitmetrul procedezi in felul urmator:
-cu motorul oprit(fara contact)scoti mufa debitmetru
-pornesti motorul si faci o cursa pt a vedea cum se manifesta motorul
-atentie ,becul cu motorasul va ramane aprins atat timp cat ai mufa scoasa.
Daca in urma testului vei observa ca motorul are alta viata si este mult mai nervos in mod sigur debitmetrul are probleme.
Eu am reusit sa distrug complet un debitmetru curatandu-l cu spray +betisoare igienice(din alea pt urechi),si am reusit sa curat un altul(gasit in portbagajul masini-cand am cumparat-o)folosind spray fara ulei.
Am incercat si functioneaza foarte bine debitmetru pt corsa c (z10xe),insa mi s-a parut consumul o idee mai mare.

Bine ai venit printre corsari ,si cat mai multi km fara probleme




Tu ce consum ai la a ta , ca la mine e cand e aprins martorul respectiv zici ca merg cu raba: 10% afara, si maine as vrea sa-i schimb si uleiul, ce ulei sa-i pun? Multumesc, salutari!
  • HOLBAN SORIN

  • Mesaje scrise: 165
  • Locatie: Bucuresti
  • Masina: Corsa x12xe din 1999
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2008

  • Garaj Mesaj Privat
Da,trebuie demontata.Ca si consum,la mine,pe vremea asta si cu traficul din Bucuresti,consumul e undeva la 10%
  • gcom61

  • Mesaje scrise: 975
  • Locatie: Giurgiu
  • Masina: Meriva z14xep din 2005
  • Status: Offline
  • Cont inregistrat in: 25 Mai 2008

  • Garaj Mesaj Privat
La mine,nu circul in Bucuresti ci numai in Giurgiu si cam 2 drumuri Giurgiu -Bucuresti /luna,consumul nu a trecut nici odata de 5,9l/100km.
Problema este ca fiind orasul foarte mic sunt nevoit sa merg cu motorul mai mult rece (nu ajunge nici odata la 90 grade),iar daca vreau si caldura atunci trebuie sa astept astfel incat consumul pt. incalzire devine aproape egal cu cel de deplasare.
  • salvi

  • Mesaje scrise: 2
  • Locatie: Suceava
  • Masina: Corsa din 1998
  • Status: Offline
  • Cont inregistrat in: 26 Mar 2012

  • Garaj Mesaj Privat
salutare....am cumparat un opel corsa b x12xe din 98 si am cam aceleasi probleme cu becul din bord motor......cand e rece motorul nu trage adik nu se tureaza iar la drum lung cand se aprinde in bord becul nu mai trage masina.....moare nu mai am acceleratie.....cand se stinge masina merge bine......ma poate ajuta cineva si pe mine?.....multumesc
  • Alex-Carol

  • Mesaje scrise: 155
  • Locatie: Mures
  • Masina: Corsa x10xe din 1998
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2010

  • Garaj Mesaj Privat
dute cu masina la tester cand ai martorul aprins .
  • salvi

  • Mesaje scrise: 2
  • Locatie: Suceava
  • Masina: Corsa din 1998
  • Status: Offline
  • Cont inregistrat in: 26 Mar 2012

  • Garaj Mesaj Privat
culmea ca am fost si am pus-o pe tester si nu-mi da nici o eroare .......dar in mers nu i-am facut testul,numai stationand
  • GrasuCorsa

  • Mesaje scrise: 2
  • Locatie: Mehedinti
  • Masina: Corsa x10xe din 1997
  • Status: Offline
  • Cont inregistrat in: 13 Mar 2012

  • Garaj Mesaj Privat
Azi am fost prin oras cu masina toate bune si frumoase . Am ajuns acasa si dupa cateva ore a trebuit sa fug prin oras. Dau sa pornesc porneste greu si dintr-o data se aprinde martorul in bord incepe sa trancane din toate incheieturile . Am zis ca cine stie vreun gunoi ceva . Plec cu ea .... deabia mergea ..... Deabia are putere deabia trage ... Nu am mers mult cu ea ca mi-a fost frica martorul sta aprins in bord in plus miroase a benzina nu stiu de ce si am vazut ca scoate si ceva fum alb . Oare ce sa fie ?! Miros interior si exterior teava de esapament benzina sa ardere incompleta .
Acum daca o pornesc da sa moara nu sta deloc la relantii tremura si miroase a benzina . Aveti vreo idee despre ce ar putea sa fie ? Am uitat sa specific detin o Corsa B 1.0 L 12 V 97`



Bine ati venit pe forum,va pun la dispozitie cateva recomandari pentru evitarea neplacerilor,
CAUTA si vei gasi , Ce trebuie sa am in vedere pe acest forum ? si Regulament General
edit by StefanTolos

4/16/2012 12:45:17 PM

  • Alex-Carol

  • Mesaje scrise: 155
  • Locatie: Mures
  • Masina: Corsa x10xe din 1998
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2010

  • Garaj Mesaj Privat
dute la tester cu ea ,vezi ce coduri ies ,iar apoi foloseste functia cautare pe forum.
  • adrian-ar

  • Mesaje scrise: 176
  • Locatie: Arad
  • Masina: Corsa X10XE din 2000
  • Status: Offline
  • Cont inregistrat in: 05 Jun 2009

  • Garaj Mesaj Privat
mai oameni buni...da mai lasati-o mai moale cu testerul ala...ca nu apare nimic pe el....si masina merge bine,nu da in nas,nu a crescut consumul,nu fumega,porneste,fuge...dar becul nu se mai stinge...mai ales de cind temperatura exterioara a trecut de 15 grade....si tot sa dau 30/50 ron pe testere...sincer m-am saturat....asa ca o sa merga asa pina crapa...X10XE.
  • luuc1an

  • Mesaje scrise: 62
  • Locatie: Suceava
  • Masina: Corsa x10xe din 1998
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2011

  • Garaj Mesaj Privat
GrasuCorsa posibil ai motorul pe duca, asa am patit si eu, trebuie sa il segmentezi.....
  • adrian-ar

  • Mesaje scrise: 176
  • Locatie: Arad
  • Masina: Corsa X10XE din 2000
  • Status: Offline
  • Cont inregistrat in: 05 Jun 2009

  • Garaj Mesaj Privat
...sau poate lantul are uzura foarte mare si a sarit distributia de la "punct".
  • deea25

  • Mesaje scrise: 2
  • Locatie: Bucuresti
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2012

  • Garaj Mesaj Privat
Buna seara. Am si eu o intrebare si daca ma poate ajuta cineva cu un raspuns.Prima data mi s-a aprins martorul cheita in bord am fost la tester mi s-a spus ca este egr. si trebuie curatat, intre timp se mai aprindea se stingea si mai imi aparea si martorul cu motorul, la fel ca trebuie curatat sau schimbat. am decis sa curat galeria de admisie si egr. Am dus-o la service unde am schimbat si filttre, ulei, si curatat am dat 1200 lei, si dupa ce am luat-o am ajuns cu ea acasa, am mai facut un drum, si cand se aprinde iar martorul cheita. Care sa fie cauza? A mai patit cineva asa? Sa trebuiasca luat un egr nou, eu doar l-am curatat, sau sa fie din alta parte problema? Daca m-a poate ajuta cineva ca de mult am aceasta problema si nu-i dau de cap. Multumesc.
  • blueleon

  • Mesaje scrise: 38
  • Locatie: Constanta
  • Masina: Astra Z14XEP din 2006
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2005

  • Garaj Mesaj Privat
Citeste pentru inceput codurile de eroare stocate: https://www.clubopel.com/viewtopic.php?t=24014.
  • adrian-ar

  • Mesaje scrise: 176
  • Locatie: Arad
  • Masina: Corsa X10XE din 2000
  • Status: Offline
  • Cont inregistrat in: 05 Jun 2009

  • Garaj Mesaj Privat
bine ai venit printre noi. Lectura placuta! https://www.clubopel.com/viewtopic.php?t=104548

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata